Commit 9fdc08f0 authored by Mario Manno's avatar Mario Manno

update minimum rails version like in pull request #163

parent ae83fe5c
source 'http://rubygems.org'
gem 'rails', '~> 3.2.16'
gem 'rails', '~> 3.2.21'
gem 'mysql2', group: :mysql
gem 'pg', group: :postgresql
......@@ -59,6 +59,6 @@ end
group :assets do
gem 'coffee-rails', " ~> 3.2.0"
gem 'sass-rails', " ~> 3.2.0"
gem 'uglifier'
end
gem 'sass-rails', " ~> 3.2.0"
gem 'uglifier'
end
......@@ -264,7 +264,7 @@ DEPENDENCIES
prawn_rails
pry-rails
quiet_assets
rails (~> 3.2.16)
rails (~> 3.2.21)
ransack
redcarpet
ri_cal
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment